前往官网
帮助中心
欢迎光临PCsensor!
网站公告
按钮文本
— 商城更换提醒 —


常见问题




24. 蓝牙功能有版本限制吗?
来源: | 作者:pcsensor | 发布时间: 2022-05-12 | 158 次浏览 | 分享到:

蓝牙功能有版本限制吗?


答:针对不同型号的开关,有不同的版本。蓝牙4.25.1版本及兼容的系统如图所示:



留言板